<<

Saturation
Save
   Refine Structure Queries Using Filters
   Structure Searching Steps
Save Answers for SciFinder Wizard
Save As
   Saving Reports or Tables
   Structure File Menu
Save as type box
Save button
Save changes to data groupings
   Data Grouping in Analyze Plus
   Editing Groupings in Analyze Plus
Save Configuration
Save for R-group Analysis
   Saving Answers for Variable Group Analysis
   Problems with Defining Common Structure for R-Group Analysis
Save for R-group Analysis Wizard
Save for STN AnaVist wizard
Save Marked Answers
Save Script
Save Selected
Save Template
   Custom Reports
   Custom Table
Save Time
   Structure Drawing Preferences Menu Options
   Structure Drawing Preferences: Save Time
Save transcript
Saving Answers for Variable Group Analysis
Saving Reports or Tables
SciFinder
   Query on Main Menu
   Other Preferences
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
   Online Session Overview
   Query Menu in STN Online and Results Window
SciFinder Answer Keys wizard
SciFinder Answer Set
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
SciFinder wizard
Screens
Script
   Logon Scripts
   What is a Script?
   Steps in Writing a Script
   Script Variables
   Script Character Strings
   Prompt (=>) Statement
   Assignment Statement
   BEGIN/END Statement
   CONTINUE Statement
   DELETE Statement
   DROP DTR statement
   ECHO Statement
   EXIT Statement
   GET Statement
   GOSUB statement
   IF Statement
   ONEXIT Statement
   OPEN Statement
   PRINT Statement
   RAISE DTR Statement
   SEND Statement
   STNLOGON Statement
   SUBSTR function
   USER Statement
   WAIT Statement
   Running a Script
   Entering Online Commands
   RETURN Statement
   PAGE Statement
   READ Statement
Script Character Strings
Script Examples
   Script Examples
   Registry Number Script Example
   Author Search Script Example
Script File
   Query on Main Menu
   Creating Search Terms Command Files
   Online Session Overview
   Query Menu in STN Online and Results Window
   STN Online and Results Toolbar
   Refine Structure Queries Using Filters
   Standard Toolbar in Structure Drawing Window
   Script Tips
   Create Script File SciFinder Answer Set
   Create and Run Script File from SciFinder Answer Set
   Review Functional Group STN Commands
Script File dialog
   Create Script File SciFinder Answer Set
   Create and Run Script File from SciFinder Answer Set
Script File Name
   Script File Names
   EXEC Statement
Script Label
Script Language
   What is a Script?
   Steps in Writing a Script
   Script Language Components
   Script Numbers
   Syntax Requirements
   Script Statement Description
   Script Examples
Script Language Components
Script Numbers
Script Operators and Conditions
   Script Language Components
   Script Operators and Conditions
Script PRINT Statement
Script processing
Script processing halt
Script Statements
Script Syntax Requirements
   Script Language Components
   Syntax Requirements
Script Tips
Scripts
   Generate WPI Strategy
   Query on Main Menu
   Creating Search Terms Command Files
   Query Menu in STN Online and Results Window
   Review Functional Group STN Commands
   Steps in Writing a Script
Scripts folder
SDI results
Search wizard
SECONDSCRIPT
Secure Connection
Secure Session
Secure Sockets Layer
Select All
Select Codes
   Creating WPI structures
   Other Code Concepts
Select Data Group File window
Select Discover! Wizard
   Creating a CAS Registry Number and Role Interactive Spreadsheet
   Patent Family Manager Wizard
   Display from STN AnaVist
Select Discover! Wizard window
Select Logon Settings dialog
Select R-groups
   Structure Tab of the R-Group Analysis Table
   Selecting R-Groups in Structure Tab of R-Group Analysis Tool
Select SciFinder Answer File dialog
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
Select Transcripts to Combine dialog
Selected Fields
Selected Fields list
Selecting Answers
Selection Tool
   Fuse Fragment
   Display Menu Structure Drawing
   Eraser Tool
   Selection Tool
SEND Statement
   CONTINUE Statement
   ECHO Statement
   SEND Statement
   TRYAGAIN Statement
   Script Tips
Separate Hit Structures
Sequence Records
Session Information
SET PASSWORD
Setup
   Logon for Academic Accounts
   Merged Markush Service from Questel
   Secure Session
   STN Setup Wizard
Setup button
   Managing Setup
   Create Questel Merged Markush Setup
Setup Definition Dialog
Setup Menu
   Setup on Main Menu
   Preferences Overview
   EXEC Statement
Setup Name
   Creating Modifying Logon Setups
   Create Questel Merged Markush Setup
Setup Overview
Shortcut
   Display Menu Structure Drawing
   Structure Drawing Preferences: Drawing
   Horizontal Tool Patette Content
Show Grid
Show Node Numbers
Show Node Symbols
Show Query Attributes
Show Reactions
   Display Menu Structure Drawing
   Drawing a reaction query
   Structure Drawing Preferences: Chemistry
Show structure queries
   Capturing Transcripts
   Browsing Transcripts
Show VPA
   Structure Drawing Preferences Menu Options
   Variable Point of Attachment
   Display Menu Structure Drawing
   Structure Drawing Preferences: Chemistry
Single Use
   Current Bond
   Using G-groups with Atoms and Shortcuts and Variables
Slave Printing
SMILES
Snap Bonds
   Common Bonds
   Structure Drawing Preferences: Drawing
Snap to Compass
Snap to Grid
Socks
Software Operating System
Sort
Sort order
Special Operators
Specify Filter dialog
Split Hit Structures
Spreadsheet
Square Brackets
   Draw Menu Options
   Script Statement Description
SSL-VPN
   Secure Session
   Secure and Encrypted Connection
Standard Logoff
Standard Logon
Standard Toolbar
Statement Description
Statement Label
Statements
   Script Language Components
   Script Operators and Conditions
   CLOSE Statement
   OPEN Statement
   READ Statement
   WRITE Statement
   BEGIN/END Statement
   BREAK Statement
   CONTINUE Statement
   DELETE Statement
   DROP DTR statement
   ECHO Statement
   EDIT Statement
   EXEC Statement
   EXIT Statement
   GET Statement
   GOSUB statement
   GOTO Statement
   IF Statement
   ONEXIT Statement
   PAGE Statement
   PAUSE Statement
   PRINT Statement
   RAISE DTR Statement
   SEND Statement
   STNLOGON Statement
   SUBSTR function
   TRYAGAIN Statement
   USER Statement
   VT320 Statement
   WAIT Statement
   Script Tips
Statistics
Status Bar
   Layout Preferences
   Status Bar in STN Online and Results Window
   Structure Drawing Preferences: Layout
Stereo
Stereo Display Label
Stereochemistry
   QueryDef Menu Options
   Stereochemistry
STN
STN Service Center
STN Account Type
   Logon for Academic Accounts
   Account Preferences
STN AnaVist
   Setup for WPIX/WPIDS Subscribers - changes needed to STN AnaVist
   Display from STN AnaVist
   Using Discover! Wizards
   Logon on Main Menu
STN AnaVist Wizard
STN Columbus
   Web Menu on Main Menu
   Web Menu in STN Online and Results Window
STN Edit window
   Steps in Writing a Script
   Script Tips
STN Express 8.6
STN Express scripts
   Script Examples
   Predefined Logon Setup Variables
   Generate WPI Strategy
STN Express User Guide
   Help on Main Menu
   Help Menu in STN Online and Results Window
STN Karlsruhe
   Web Menu on Main Menu
   Web Menu in STN Online and Results Window
STN Online and Results
   Logon for Academic Accounts
   Personal Dictionary
   Preferences Overview
STN Online and Results Preferences
STN Online and Results Toolbar
STN Online and Results Window
   Status Bar in STN Online and Results Window
   Menu Bar in STN Online and Results Window
   File Menu in STN Online and Results Window
   Edit Menu in STN Online and Results Window
   Online Menu in STN Online and Results Window
   Query Menu in STN Online and Results Window
   Results Menu in STN Online and Results Window
   Preferences Menu in STN Online and Results Window
   Web Menu in STN Online and Results Window
   Window Menu in STN Online and Results Window
   Help Menu in STN Online and Results Window
   Modifying Transcripts with Filters
   Using Discover! Wizards
   Editing Groupings in Analyze Plus
   Custom Reports
   Custom Table
   Editing Reports
   Predefined Reports and Tables
   Layout Preferences
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
   Generate WPI Strategy
   Creating Search Terms Command Files
   Running a Script
   Wizards for Hyperlinked Terms
STN Online and Results Window Content
STN Port
STN Service Center
   User Data Preferences
   Create Questel Merged Markush Setup
   Setup Overview
STN Setup
   Creating Modifying Logon Setups
   Create Questel Merged Markush Setup
STN Setup Wizard
   Setup on Main Menu
   STN Setup Wizard
STN Tokyo
   Web Menu on Main Menu
   Web Menu in STN Online and Results Window
STNEdit
STNLOGON Statement
   STNLOGON Statement
   Script Tips
String Operators
Structure
   Fields Tab in Variable Group Analysis Table
   Structure Drawing Preferences Menu Options
Structure Drawing
   Display Menu Structure Drawing
   Standard Toolbar in Structure Drawing Window
   Structure Drawing Preferences Menu Options
   Structure File Menu
   Vertical Tool Palette for Structure Drawing
   Structure Searching Steps
   Draw Menu Options
   Variable Point of Attachment
   Fuse Fragment
   Template Menu in Structure Drawing
   Window Menu Options
   QueryDef Menu Options
   Using Functional Groups
Structure Drawing Display Menu
Structure Drawing Draw Menu
Structure Drawing Edit Menu
Structure Drawing Menu Bar
   Structure Drawing Menu Options
   Template Menu in Structure Drawing
Structure Drawing Preferences
   Preferences Overview
   Structure Drawing Preferences Menu Options
Structure Drawing window
   Current Atom Box
   Common Bonds
   Standard Toolbar in Structure Drawing Window
   Vertical Tool Palette for Structure Drawing
   Structure Drawing Window
   Refine Structure Queries Using Filters
   Create Structure Query from Transcript
   Structure Drawing Menu Options
   Structure File Menu
   Structure Edit Menu
   Structure Drawing Preferences: Layout
Structure Drawing Window Menu
Structure File dialog
Structure File window
Structure Filters
Structure Fragments
   Using G-groups with Structure Fragments
   Template Menu in Structure Drawing
Structure graphic scaling
Structure Image
Structure Preferences
   Common Bonds
   Structure Drawing Preferences: Chemistry
   Structure Drawing Preferences: Layout
   Structure Drawing Preferences: Save Time
   Structure Drawing Preferences: Colors/Fonts
   Structure Drawing Preferences: Drawing
Structure Preferences Menu Options
Structure query
Structure Query Verification
Structure Searching Steps
Structure Tab of R-group Analysis Table
Structure Tab of R-group Analysis Table Tool
Structure Tab R-group Analysis
Structure Upload
Subroutine
   GOSUB statement
   RETURN Statement
SUBSTR Function
Substring
Summary Fields screen
Summary Options
   Defining the Content of Custom Reports or Tables
   Creating a Summary for a Report
Summary Page
Superatoms
Support
   CAS Customer Center
   STN Express Support Files
   Automatic Support File Updates
Support File Updates
   STN Express Support Files
   Automatic Support File Updates
Support Files
Syntax Requirements
System Requirements


>>