=>



About STN Express
Academic Accounts
Account Preferences
   Logon for Academic Accounts
   Account Preferences
ActiveX
Add Comments
   Adding Comments
   Script Tips
Adobe Reader
Advanced Dialog
Akx
Alerts
Alignment Data
   Reports and Tables Overview
   Get STN Sequence Data
   BLAST Report Alignment Data
Analyze
   Analyze Wizard
   Using Analyze Plus
ANALYZE Command
Analyze Plus Charts
Analyze Plus wizard
   Using Analyze Plus
   Data Grouping in Analyze Plus
   Editing Groupings in Analyze Plus
   Creating Charts from Saved Tabulated Data
   Charting Terms from the ANALYZE Command
   Selecting Fields for Reports or Tables
Analyze Plus Wizard Options
Analyze Wizard
Angle Brackets
   Script File Names
   Script Statement Description
Angles
Answer Key eXchange
Answer Key eXchange format
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
Answer sets
Application Date
Arithmetic operators
Arrange Icons
Arrow prompt
Aryl-Carbocyclic
Assign value to variable
Assignment Statement
   Assignment Statement
   Script Operators and Conditions
Atom
   Pencil Tool
   Eraser Tool
   Selection Tool
Atom Font
Atom Mapping
Atom Mapping Tool
Atom move
Atom Selection
   Common Atoms Palette
   Current Atom Box
   Horizontal Tool Patette Content
   Structure Drawing Preferences: Drawing
Attach File
Author Search Script Example
Automatic Mapping
Automatic updating
   Other Preferences
   Manual Support File Updates
   Automatic Support File Updates
Autosave



Base Structure
BEGIN
BEGIN/END
BEGIN/END Statement
Blast
   CAS REGISTRY BLAST Overview
   Logon to CAS Registry BLAST
   Results on Main Menu
   BLAST Preferences
   Reports and Tables Overview
   Selecting Transcripts for Reports or Tables
   Get STN Sequence Data
   BLAST Report Alignment Data
BLAST Alerts
BLAST Preferences
Bond
   Chain Tool
   Common Bonds
   Bond Characteristics
   Eraser Tool
   Pencil Tool
   Reaction Site
   Selection Tool
   Structure Drawing Preferences: Chemistry
Bond Algorithm
Bond Characteristics
   Bond Characteristics
   QueryDef Menu Options
Bond Length
   Common Bonds
   Structure Drawing Preferences: Drawing
Bond Palette
BREAK Statement
Browse
Browse Delay
Browse Document
   Results on Main Menu
   Browsing Transcripts
   Combining Transcripts
   Modifying Transcripts with Filters
   Create Structure Query from Transcript
Browse to Add button
Browse Transcript
   Modifying Transcripts with Filters
   Customizing Highlighting in Transcripts
   Combining Transcripts
Browser configuration
Button Name



CA Lexicon
   CA Lexicon
   Online Preferences
Capture delimited tabulation data for later use
CAPTURE OFF
CAPTURE ON
Capture Session
   Capturing Transcripts
   Get STN Sequence Data
CAPTURE statement
Capture Stop
Capturing Transcripts
   Capturing Transcripts
   PAGE Statement
Carbocyclic
Carbon
Carbon display
Carbons
CAS Academic
CAS Customer Center
CAS Full Text Options
   Links Preferences
   System Requirements
CAS Registry BLAST
   Logon to CAS Registry BLAST
   CAS REGISTRY BLAST Overview
   Reports and Tables Overview
   Get STN Sequence Data
   BLAST Report Alignment Data
   System Requirements
   Logon on Main Menu
CAS Registry BLAST Alert results
CAS REGISTRY file
CAS Registry Number
   Wizards for Hyperlinked Terms
   Registry Number Script Example
CAS Registry Number and Role Report Wizard
CAS RN and Role Report
CAS RN wizard
CAS Roles
Chain
   Node Characteristics
   Generic Definition
Chain Length dialog
Chain Nodes
Chain Tool
Change button
Change Folder button
Change STN Password
Character String
   Script Character Strings
   ECHO Statement
   SUBSTR function
Charge
Charting of analyzed terms
Charting Terms
Charts
   Creating Charts from Saved Tabulated Data
   Creating a CAS Registry Number and Role Interactive Spreadsheet
   Statistics for Charts for Reports or Tables
Check Modifiable queries
Check Script File
   Steps in Writing a Script
   Script Tips
Check Use Filters
CheckScript File
Chemical Indexing Equivalent Tag
Choose Template
Cleaned Corporate Source
Cleaned CS field
Clear Dictionary
   Personal Dictionary
   Online Preferences
Clock
Close All
CLOSE data file
CLOSE Statement
   CLOSE Statement
   READ Statement
   Registry Number Script Example
Colors
Colors/Fonts
   Structure Drawing Preferences: Colors/Fonts
   Text Tool
Colors/Fonts/Scaling Preferences
Combine Transcripts
Combine Transcripts dialog
Command Information
Command Window
   Entering Online Commands
   Online Menu in STN Online and Results Window
   Online Preferences
   Layout Preferences
Command Window tool button
Comments
   Syntax Requirements
   Script Statement Description
   Script Tips
   Defining the Content of Custom Reports or Tables
   Adding Comments
Commercial (Full Access) Account
Common atom position
Common Atoms
Common Atoms Palette
   Common Atoms Palette
   Horizontal Tool Patette Content
Common Bonds
Communication Settings
   Creating Modifying Logon Setups
   Predefined Logon Setup Variables
Compass
Compound Conditions
Computer Memory
Computer Programming
Conditional Operators
Configure STN Express
Connect
Connect to STN
Connections
   Creating Modifying Logon Setups
   Setup on Main Menu
   STN Setup Wizard
   system requirements
Connects to STN
CONTINUE Statement
   CONTINUE Statement
   WAIT Statement
Corporate Source
Cost notification
Cost notification warning
Cover Page
   Creating Cover Page for Reports or Tables
   Postprocessing Preferences
   User Data Preferences
Create Analyze Plus chart
Create Analyze Plus chart from saved data
Create CAS RN & Role Report wizard
Create charts
   Creating Charts from Saved Tabulated Data
   Statistics for Charts for Reports or Tables
Create Command file from SciFinder Answer Keys
Create Query File
Create Query Summary File
   Creating Query Summary File
   Query on Main Menu
Create Questel Merged Markush Service Setup
Create Script File
   Query on Main Menu
   Create Script File SciFinder Answer Set
Create Script file from SciFinder Answer Keys
Create Search Term Script File
Create Structure Query from Transcript
Current Atom
   Ring Tool
   Pencil Tool
   Chain Tool
Current Atom Box
   Current Atom Box
   Horizontal Tool Patette Content
   Structure Drawing Preferences: Drawing
Current Bond Box
Current Bond Value
Custom Report button
Custom Report Tool
Custom Reports
   Custom Reports
   Selecting a Template for a Custom Report or Table
   Defining the Content of Custom Reports or Tables
   Defining Highlighting in Reports or Tables
   Editing Reports
   Selecting Deleting Answers
   Saving Reports or Tables
Custom Screen list
Custom Table Tool
Custom Tables
   Custom Table
   Saving Reports or Tables
Custom transcript filter
Customer Service
Customize Content
Customize report content
Cut
Cycloaliphatic



Data File
Data Group Tool
Data Group Tool Editor
Data Grouping
Data Information
Data Terminal Ready
   RAISE DTR Statement
   DROP DTR statement
Define common structure
Define common structure for R-group Analysis
   Defining Common Structure
   Problems with Defining Common Structure for R-Group Analysis
Define Structure
Delete
Delete Atoms
   Eraser Tool
   Structure Drawing Preferences: Drawing
Delete Attachments for R-groups
   Structure Tab of the R-Group Analysis Table
   Selecting R-Groups in Structure Tab of R-Group Analysis Tool
Delete Mappings
   Atom mapping
   Structure Edit Menu
Delete Marked Answers
DELETE Statement
   DELETE Statement
   OPEN Statement
   WRITE Statement
Deleting Answers
Delocalized Charge
   Delocalized Charge
   QueryDef Menu Options
DERWENT subscriber
Deselect
Dial-Up Networking connections
Dictionaries
   Customizing Highlighting in Transcripts
   Personal Dictionary
Dictionary File dialog
Disable button
Discover!
Discover! button
   Using Discover! Wizards
   Creating a CAS Registry Number and Role Interactive Spreadsheet
   Patent Family Manager Wizard
   Save for STN AnaVist
Discover! Preferences
Discover! script or wizard
Discover! Wizard
Discover! wizards
Display AnaVist WPI family members
Display Font
Display from STN AnaVist
DISPLAY HISTORY FULL
DISPLAY HISTORY NOF
Display image file
Display Menu
   Display Menu Structure Drawing
   Drawing a reaction query
   Reaction Arrow Tool
Display Records
Don't Highlight
Dots
Double Bond Width
Draw
   Structure Drawing Preferences: Drawing
   Refine Structure Queries Using Filters
   Ring Tool
   Pencil Tool
   Eraser Tool
   Selection Tool
   Chain Tool
   Reaction Arrow Tool
Draw Menu
   Common Atoms Palette
   Fuse Fragment
   Horizontal Tool Patette Content
   Ring Superatoms
   Using G-groups with Structure Fragments
   Using Repeating Groups
Draw Menu for Structure Drawing
Drawing
   Window Menu Options
   Stereochemistry
   Display Menu Structure Drawing
   Structure Drawing Preferences: Drawing
   Horizontal Tool Patette Content
Drawing Preferences
   Display Menu Structure Drawing
   Structure Drawing Preferences Menu Options
DROP DTR Statement
   DROP DTR statement
   RAISE DTR Statement


>>