<<

ECHO Statement
   ECHO Statement
   Script Tips
Edit Alert
Edit Data Group File
   Results on Main Menu
   Editing Groupings in Analyze Plus
Edit Default Format
Edit Dictionary dialog
Edit menu
   Eraser Tool
   Atom mapping
   Edit Menu in STN Online and Results Window
   Create Structure Query from Transcript
   Editing Reports
   Fuse Fragment
   Structure Edit Menu
EDIT OFF
Edit Personal Dictionary
   Results on Main Menu
   Personal Dictionary
Edit Report
EDIT Statement
   EDIT Statement
   SEND Statement
Edit Table
Edit Text File
Edit Transcript
Edit WPI Strategy
Element Count
   Element Count
   QueryDef Menu Options
Element Count Level
ELSE statement
Enable button
Enantiomers
Encrypted Connection
   Secure and Encrypted Connection
   Encrypted Connection by RSA
END
END key
Enter Filename dialog
   Saving Transcripts
   Saving Reports or Tables
Enter User Data
Eraser Tool
   Atom mapping
   Display Menu Structure Drawing
   Eraser Tool
   stereochemistry
Errors in Script
Exact/Normalized
Excel
EXEC Statement
EXIT statement
   EXIT Statement
   ONEXIT Statement
Exit STN Express
Export
Export Graphics
Export Transcript
   Results on Main Menu
   Exporting Transcripts
eXpress to AnaVist format



Favorite Locations
FG Tool
   OR Tool for Functional Groups
   Functional Group Tool
Field Code
Field Name
Field Name list
Fields
Fields tab
   Selecting Fields for Reports or Tables
   Customizing Content of Predefined Reports
Fields tab of R-group Analysis Table Tool
Fields Tab R-group Analysis
File Editor window
File Menu
   File Menu on Main Menu
   File Menu in STN Online and Results Window
   Viewing Images in Transcripts
   Saving Transcripts
   Personal Dictionary
   Structure Searching Steps
   Generate WPI Strategy
   Custom Table
   Saving Reports or Tables
   Script Tips
   Window Menu Options
File Menu for Structure Drawing
File Name
   Status Bar in STN Online and Results Window
   Combining Transcripts
   Script File Names
   Script Statement Description
   OPEN Statement
   Get STN Sequence Data
File Open dialog
File Tab of R-group Analysis Tool
File Tab R-group Analysis
File Transfer
Filters
   Refine Structure Queries Using Filters
   Online Preferences
Firewall
FIZ Academic
FIZ-Karlsruhe
Flip Fragment
Flip Fragment Horizontal
Flip Fragment Vertical
Folders
Fonts
   Colors/Fonts/Scaling Preferences
   Postprocessing Preferences
Footers
Format
Format button
Format Report Comments
   Defining the Content of Custom Reports or Tables
   Adding Comments
Fragmentation
Fragments
Free Sites
   Free Sites
   QueryDef Menu Options
Full Academic
Full-text Links
   Links Preferences
   Postprocessing Preferences
Function Key Preferences
Function Keys
Functional Group
   Review Functional Group STN Commands
   Using Functional Groups
Functional Group Tool
Functional Groups
   OR Tool for Functional Groups
   Functional Group Tool
Fuse Fragment
   Draw Menu Options
   Fuse Fragment
Fused Rings



G-group Definitions dialog
G-group Orientation
G-groups
   Draw Menu Options
   Using G-groups Overview
   Using G-groups with Atoms and Shortcuts and Variables
   Using G-groups with Structure Fragments
   Structure Drawing Preferences: Save Time
General Preferences
   General Preferences
   EXEC Statement
Generate RIN codes only
Generate WPI Codes
Generate WPI Strategy
   Creating WPI structures
   Generate WPI Strategy
   Query on Main Menu
Generic Definition
   Generic Definition
   QueryDef Menu Options
Geometric Bonds
Get Spectra
GET Statement
Get STN Data
GIF
GOSUB Statement
   GOSUB statement
   RETURN Statement
GOTO Statement
   GOTO Statement
   ONEXIT Statement
Grid
Grid Spacing
Grid:Snap



Halt Script Processing
Hard Disk Space
Headers
Help
Help Menu
   Help on Main Menu
   Help Menu in STN Online and Results Window
   User Data Preferences
HELP SET PASSWORD
Hetero Atoms
Heterocyclic - Aromatic
Heterocyclic - Fused
HIDDEN
HIDDEN keyword
Hide Preview
Hide VPA
Highlight Hit Terms
Highlight Style
Highlight text
Highlighting
   Customizing Highlighting in Transcripts
   Custom Reports
   Defining Highlighting in Reports or Tables
Histogram
Hold Off
Hold On
Horizontal Tool Palette
   Common Atoms Palette
   Horizontal Tool Patette Content
   Current Atom Box
   Common Bonds
Host Information
Host Name
Host Settings
   Creating Modifying Logon Setups
   Predefined Logon Setup Variables
   Create Questel Merged Markush Setup
HTTP connection
HTTPS
Hydrogen Attachments
   Hydrogen Attachments
   QueryDef Menu Options
Hyperlinked Terms



IF Statement
   BEGIN/END Statement
   IF Statement
Image File Attachment
Image Format
Include All Fragments
Include OCC
Include This Fragment
Include WPI Other Code Concepts
   Creating WPI structures
   Generate WPI Strategy
   Other Code Concepts
Initial Save Dialog Checkbox
Initial Sort Orders
INS/OVR
Install Dictionary
Integers
International characters
Isolated Rings
Isolated/Embedded
Isotope



JAICI
Japan
Japanese
   General Preferences
   Colors/Fonts/Scaling Preferences
Java
JavaScript
JPEG



Key Substances
Keywords



L-number for answer set
L-number hyperlink
Label
LABEL keywords
Labels
   Script Language Components
   Script Labels
Language
Lasso Tool
   Display Menu Structure Drawing
   Lasso Tool
   stereochemistry
Layout
Layout Preferences
Leave script
Left-click
Lexicon dictionary
Limited
   Markush Attributes
   Element Count
Links Preferences
Load Filter
Location Markers
Lock button
Login ID
   Creating Modifying Logon Setups
   Links Preferences
Logon
   Logon Scripts
   Logon to CAS Registry BLAST
   Connecting to STN
   Postprocessing Preferences
Logon Menu
Logon Setup
   Setup Overview
   STN Setup Wizard
   Creating Modifying Logon Setups
Look up in Lexicon dictionary



Main Menu
   Logon for Academic Accounts
   File Menu on Main Menu
   Logon on Main Menu
   Results on Main Menu
   Setup on Main Menu
   Web Menu on Main Menu
   Help on Main Menu
   Browsing Transcripts
   Printing Transcripts
   Exporting Transcripts
   Structure Searching Steps
   Generate WPI Strategy
   Predefined Reports and Tables
   Preferences Overview
   STN Online and Results Preferences
   EXEC Statement
Main Menu Overview
Main Menu Toolbar
   Create Structure Query from Transcript
   Preferences Overview
Main Toolbar
Main Toolbar Setup Button
Managing setup
Manual Mapping
Manual Updating
    Support Files
Markush
   Element Count
   Structure Drawing Preferences Menu Options
   Create Questel Merged Markush Setup
Markush Attributes
   Markush Attributes
   QueryDef Menu Options
   Structure Drawing Preferences: Chemistry
Markush Match Level Defaults
MARPAT
Match Level
Match Level Defaults
   Structure Drawing Preferences Menu Options
   Structure Drawing Preferences: Chemistry
Memory
Menu Bar
Merge multiple transcript files
Merged Markush Service
   Merged Markush Service from Questel
   Create Questel Merged Markush Setup
Methyl Display
Methyl display option
Microsoft Excel
   Using Analyze Plus
   Creating a CAS Registry Number and Role Interactive Spreadsheet
   Postprocessing Preferences
   System Requirements
Microsoft Windows
Microsoft Word
Mixture
   Ring Isolation
   Bond Characteristics
   Node Characteristics
MMS
   Merged Markush Service from Questel
   Create Questel Merged Markush Setup
Modem Configuration
Modifiable queries
Modify
Modify reaction role
Modify transcripts with filters
Molecular Formula
Multiple basics
Multiple Use
   Current Bond
   Using G-groups with Atoms and Shortcuts and Variables
My Documents


>>