<<

NCBI BLAST
Next Fragment
NOCR
Node Attribute
Node Characteristics
   Node Characteristics
   QueryDef Menu Options
Non-H Attachments
Non-Hydrogen Attachments
NOT A VALID FIELD CODE
Notepad
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
Numbers



ONEXIT
ONEXIT Statement
   BEGIN/END Statement
   EXIT Statement
   ONEXIT Statement
Online
Online Commands
Online Menu
   Online Menu in STN Online and Results Window
   CA Lexicon
Online Preferences
   Personal Dictionary
   Online Preferences
Online Session Overview
Online tab
OPEN Statement
   CLOSE Statement
   OPEN Statement
   READ Statement
Operating System
Options button
   Analyze Plus Wizard Options
   Using Analyze Plus
OR
OR Tool for Functional Groups
Orbit
Other Attributes
   Other Attributes
   QueryDef Menu Options
Other Code Concepts
Other components
   File Tab of Variable Group Analysis Table
   Fields Tab in Variable Group Analysis Table
Other Preferences
Other Superatoms
Other Superatoms dialog
Overview of Analyzing Variable Groups



Page breaks
Page Setup
PAGE Statement
Palette
Password
   Creating Modifying Logon Setups
   Change STN Password
Password change
Password Options
Patent Assignee
   Using Analyze Plus
   Selecting Fields for Reports or Tables
Patent Basic
Patent family
Patent Family Manager Wizard
Patent Number
Pause script
Pause script processing
PAUSE Statement
PDF
   Saving Transcripts
   Postprocessing Preferences
Pen Width
Pencil tool
   Current Atom Box
   Pencil Tool
Periodic Table
Personal dictionary
   Online Menu in STN Online and Results Window
   Personal Dictionary
   Online Preferences
Personal Dictionary Editor window
Personal Dictionary Options window
Pie chart
Point of attachment
Portable Document Format
Post processing font
Postprocessing Preferences
Predefined Filter
Predefined Journal Report
Predefined Logon Setup Variables
   Predefined Logon Setup Variables
   Predefined STN Variables
Predefined Patent Report
Predefined Report button
Predefined Report or Table Tool
Predefined Report Tool
   Selecting Transcripts for Reports or Tables
   Predefined Reports and Tables
   Customizing Content of Predefined Reports
Predefined Reports
Predefined Scripts folder
   EXEC Statement
   Script Tips
Predefined STN Variables
Predefined Substance Report
Predefined Substance Table
Preference setting
Preferences
   Automatic Support File Updates
   BLAST Preferences
   CA Lexicon
   Colors/Fonts/Scaling Preferences
   Common Bonds
   Discover! Preferences
   Display Menu Structure Drawing
   Function Key Preferences
   Layout Preferences
   Links Preferences
   Logon for Academic Accounts
   Online Preferences
   Other Preferences
   Personal Dictionary
   Postprocessing Preferences
   Preferences Overview
   Setup for WPIX/WPIDS Subscribers - changes needed to STN AnaVist
   Setup on Main Menu
   STN Online and Results Preferences
   Structure Drawing Preferences: Drawing
   Structure Drawing Preferences Menu Options
   Text Tool
Preferences Menu
Preferences Overview
Prepare Query
   Create Structure Query from Transcript
   Drawing a reaction query
Prepare Query button
Prepare Script File
   Query on Main Menu
   Query Menu in STN Online and Results Window
   Steps in Writing a Script
Prepare Structure Query
   Query on Main Menu
   Structure Searching Steps
   Create Structure Query from Transcript
   Drawing a reaction query
Preview button
Preview R-group
   Selecting R-Groups in Structure Tab of R-Group Analysis Tool
   File Tab of Variable Group Analysis Table
Preview R-group file
Preview Reports and Tables
Previous Fragment
Print
Print Off
Print On
Print Preferences
Print Preview
PRINT Statement
Print Transcript
   Results on Main Menu
   Printing Transcripts
Print WPI Strategy
Printer Font
Prompt Character Strings
Prompt Statement
   Syntax Requirements
   Prompt (=>) Statement
Prompt text
Property Data Databases
   Logon for Academic Accounts
   Account Preferences
PSSfiles folder
Publication Date
Publication Year



Query
   QueryDef Menu Options
   Refine Structure Queries Using Filters
Query Attributes
Query Def menu
Query Definition
Query Menu
   Creating Search Terms Command Files
   Creating Query Summary File
   Query Menu in STN Online and Results Window
   Structure Searching Steps
   Uploading Structures
   Create Structure Query from Transcript
   Drawing a reaction query
   Creating WPI structures
   Other Code Concepts
   Generate WPI Strategy
   Steps in Writing a Script
   Running a Script
   Create Command File SciFinder Answer Set
   Create and Run Command File from SciFinder Answer Set
Query Menu on Main Menu
Query Verification
   Query Verification
   QueryDef Menu Options
   Stereochemistry
   Structure Drawing Preferences: Save Time
Query Verify
QueryDef
QueryDef menu
   QueryDef Menu Options
   Ring Isolation
   Bond Characteristics
   Node Characteristics
   Non-Hydrogen Attachments
   Generic Definition
   Markush Attributes
   Element Count
   Delocalized Charge
   Free Sites
   Review Functional Group STN Commands
   Structure Drawing Preferences: Chemistry
Questel
   Merged Markush Service from Questel
   Create Questel Merged Markush Setup



R-group
   Markush Attributes
   Overview of Analyzing Variable Groups
R-group Analysis
   Saving Answers for Variable Group Analysis
   Structure Tab of the R-Group Analysis Table
   Defining Common Structure
   Problems with Defining Common Structure for R-Group Analysis
R-group Analysis Table
   Creating R-Group Analysis Table
   Selecting R-Groups in Structure Tab of R-Group Analysis Tool
R-group Analysis Table Tool
   Results on Main Menu
   Overview of Analyzing Variable Groups
   File Tab of Variable Group Analysis Table
   Fields Tab in Variable Group Analysis Table
   Problems with Defining Common Structure for R-Group Analysis
R-groups
RAISE DTR Statement
   RAISE DTR Statement
   DROP DTR statement
Reaction
   Drawing a reaction query
   Using Functional Groups
Reaction Arrow tool
Reaction Drawing
Reaction Help
Reaction Mapping
Reaction Query
   Drawing a reaction query
   Using Functional Groups
Reaction Role
   Display Menu Structure Drawing
   Structure Drawing Preferences: Drawing
Reaction Role Tool
Reaction Site
   Display Menu Structure Drawing
   Reaction Site
Reaction Site Tool
   Reaction Site
   Structure Drawing Preferences: Drawing
Reaction Site Tools
READ Statement
REAXYSFILE subscriber
Refine using Structure Filters
Registry Numbers
Remove button
   STN Online and Results Toolbar
   Selecting Transcripts for Reports or Tables
Rename R-group
Repaint
Repeating Group
Repeating Groups
Report Tool
   Results on Main Menu
   Selecting a Template for a Custom Report or Table
   Defining the Content of Custom Reports or Tables
   Creating a Summary for a Report
   Selecting Fields for Reports or Tables
   Customizing Content of Predefined Reports
   BLAST Report Alignment Data
Report Tool and Table Tool
Reports and Tables Overview
Request Help
   Help on Main Menu
   Help Menu in STN Online and Results Window
   User Data Preferences
Reset Atom
Reset Atom/Bond
Restore Saved Configuration
Results
   Display Menu Structure Drawing
   Exporting Transcripts
Results Menu
   Results on Main Menu
   Results Menu in STN Online and Results Window
   Browsing Transcripts
   Printing Transcripts
   Custom Table
Results wizard
Retain National Office
Retain PCT
RETURN Statement
   GOSUB statement
   ONEXIT Statement
   RETURN Statement
Reverse Shortcut
Rich Text Format
   Exporting Transcripts
   Saving Transcripts
Right-click
Ring
Ring Circles
Ring Isolation
   QueryDef Menu Options
   Ring Isolation
Ring Nodes
Ring Superatoms
Ring System
Ring Tool
Ring/Chain
   Bond Characteristics
   Node Characteristics
   Structure Drawing Preferences: Save Time
Role Interactive Spreadsheet
Role Report Wizard
Role Specification Selection dialog
Rotate
RSA
   Creating Modifying Logon Setups
   Encrypted Connection by RSA
RTF
   Exporting Transcripts
   Saving Transcripts
   Postprocessing Preferences
   PAGE Statement
   Reports and Tables Overview
Run Script File
   Creating Search Terms Command Files
   Query Menu in STN Online and Results Window
   Running a Script
   Create Script File SciFinder Answer Set
   Create and Run Script File from SciFinder Answer Set
RXN button
Rxn Tool
   Reaction Role
   Reaction Site
   Reaction Arrow Tool


>>