
Getting Started
with SciFinder® 2007

for Windows®

June 2007

Copyright © 2007 American Chemical Society.  All Rights Reserved.
SciFinder and the SciFinder logo are trademarks or registered trademarks of the

American Chemical Society.





Getting Started with
SciFinder® 2007
Welcome to SciFinder 2007!  This guide provides information you need
to start using SciFinder, the award-winning research tool that assists
scientists and researchers in locating and processing information on
a wide variety of chemical and science-related topics.
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Enhancements for SciFinder 2007 include:

• Combine two answer sets of the same kind: reference, substance,
or reaction

• Access journal titles
- View full journal titles in Analyze by Journal Name histograms
- Include abbreviated and full journal titles in Tagged and Quoted Save

As formats
• Explore or Refine from a substance display by inserting a copied

structure directly into the Structure Drawing window
• Export commercial source information to Microsoft Excel®
• Print substance records in grid format

SciFinder also features:

• Exploring by Chemical Structure (including substructures and structure
similarity, with SSM), Reaction Structure, Nucleotide or Protein
Sequence, Research Topic, Author Name, Company Name or
Organization, and more

• Locating by Bibliographic Information, Document Identifier, or Substance
Identifier

• Removal of duplicate references
• Sorting, analyzing, and refining answer sets
• Data mining and visualization of reference answer sets with SciFinder

Panorama
• Citation searching and linking
• Linking from substance answers to detailed records, references, 3D

models, commercial sources, regulatory information, and reactions
• Saving and printing results
• Accessing full-text documents via the ChemPort® ConnectionSM

• Browsing tables of contents of scientific journals
• Keep Me Posted for current awareness
• Linking to Internet resources

SciFinder
Features
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SciFinder
Content

SciFinder retrieves information contained in databases produced by
Chemical Abstracts Service (CAS) as well as the MEDLINE database
from the National Library of Medicine.  All records are in English.

The CAplusSM database includes more than 27 million document records
from nearly 9,500 journals and 150 countries from the late 19th century
to the present.  Document sources include journals, patents, conference
proceedings, research disclosures, books, dissertations, technical
reports, and more.  The more than 5 million patent records are from over
50 active patent-issuing authorities.  CAplus covers a broad spectrum
of scientific and technical information from chemistry, biology, physics,
engineering, and related sciences.

The MEDLINE database, which also includes OLDMEDLINE, covers
biomedical literature from more than 4,780 journals and 70 countries.
The database includes more than 16 million biomedical document
records from 1950 to the present.  MEDLINE also includes
IN-PROCESS records, which have not been completely indexed,
covering the most current documents in MEDLINE.

The CAS REGISTRYSM database provides you with access to more than
31 million searchable structures along with over 58 million biosequences.
For these records, you may access structure diagrams, names,
molecular formulas, properties, and more.

The CASREACT® database provides access to more than 13 million
single and multistep organic reactions from 1840 to the present.
SciFinder displays reactions including the reactants, reagents, products,
catalysts, solvents, reaction conditions, and reference information.

For more than 13 million substances, you may obtain chemical source
information from the CHEMCATS® database.  Chemical source
information, including supplier addresses, is derived from more than 900
chemical catalogs and libraries.  Regulatory information for more than
245,000 substances from 1979 to the present is available from the
CHEMLIST® database, including substance identity information, inventory
status, sources of information, and compliance information.

For more information about the databases and their content, visit
www.cas.org.
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Information you can find with SciFinder includes:

• Document Information
- Title
- Author/inventor
- Company name/corporate source/patent assignee
- Publication year
- Source, publication, date, publisher, volume, issue, pagination,

CODEN, ISSN
- Patent identification, including patent, application, priority, and patent

family information
- Abstract
- Indexing
- Supplementary terms
- Citations
- Substances, sequences, and reactions discussed within the document

• Substance Information
- Chemical names
- CAS Registry Numbers®

- Molecular formulas
- Structure diagrams
- Sequence information, including GenBank® and patent annotations
- Property data
- Commercial source information from chemical substance supplier

catalogs
- Regulatory information
- Editor notes
- Documents in which the substance is referenced
- Reactions in which the substance participates
- A list of other publicly available databases on STN in which additional

information related to the substance may be located

• Reaction Information
- Reaction diagrams, including reactants, reagents, products, catalysts,

solvents, and conditions
- Documents in which the reaction is referenced
- Additional reactions, references, substance details, commercial

sources, and regulatory information for all reaction participants

• Sequence Information
- Alignment details, including bit scores and E values, from BLAST®

reports
- Sequence names and identifiers, e.g., GenBank numbers
- CAS Registry Numbers
- Sequence length and structure
- GenBank and patent annotations
- Documents in which the sequence is referenced
- A list of other publicly available databases on STN in which additional

information related to the sequence may be located
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Optional features for SciFinder are briefly described below.  For details
about the features, see the SciFinder online Help.

SciFinder Substructure Module

You have the option to purchase the SciFinder Substructure Module
(SSM).  The module allows you to:

• Search your query structure as a substructure of a more complex
structure

• Conduct a similarity search
• Draw variables and R-groups, i.e., lists of atoms, shortcuts, and/or

variables
• Prohibit substitution and ring fusion at particular nodes and bonds
• Preview results to estimate the number of answers and view sample

answers
• Draw stereo bonds and automatically analyze answers in terms of the

specified stereo features
• Analyze your answers by precision as part of your initial search
• Analyze answers by real-atom attachments, variable group composition,

and R-group composition
• Refine structure answer sets by property data

SciFinder Subscription

A SciFinder subscription provides features that are available only to
subscribers:

• Retrieve related substances and reactions for a reference answer set
• Retrieve related reactions for a substance answer set
• Include Variable Attachment Positions and Repeating Groups in

structure and reaction drawings
• Click on any reaction participant to quickly access related information,

including additional reactions and roles, references, commercial
sources, and regulatory information

3D Structure Modeling

Discovery StudioTM visualization products from Accelrys may be used
along with SciFinder to view 3D structure models.  These molecular
visualization applications allow models to be manipulated for
better understanding of 3D structure.

Optional
Features
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Computer: PC with at least 450 MHz Pentium-class or equivalent
processor

Operating System: Microsoft® Windows® 2000 (SP3 or higher) or
XP (SP1 or SP2), or Vista

Memory: 256 MB RAM

Available Hard Disk Space: 150 MB of available hard disk space
(not including pagefile memory); 230 MB for installation.

For the SciFinder Toolbar, an additional 25 MB is needed; 75 MB for
installation.  This assumes Microsoft .NET software is already installed.

Connection: TCP/IP network-level connection to CAS via the Internet,
Z39.50 application-level connection to CAS through port 210

Accessing full text via ChemPort® and the online Help on the CAS server
requires an HTTP application-level connection through port 80.

Explore by Sequence requires an HTTPS application-level connection
through port 443.

Monitor: SVGA color monitor; 1024x768 screen resolution, 16 bit
(64,000) colors

Printer: High-quality graphics printer, e.g., laser or inkjet

Hardware and
Software
Requirements
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Additional Software

Web Browser: Microsoft® Internet Explorer (MSIE), version 5 or higher,
Netscape®, version 7 or higher, or Mozilla Firefox™, version 1.0 or higher

A web browser is needed to access full text via ChemPort, online Help,
and Internet resources within the Tools menu, and to print Explore by
Sequence results.

• Plug-ins must be installed in the Netscape and Firefox plug-ins and
components folders for some features in ChemPort, e.g., Reference
Linking.  The plug-ins are installed automatically during SciFinder
installation.

• JavaTM and JavaScriptTM must be enabled for online Help and some
features within ChemPort.

• ActiveX must be enabled in MSIE for ChemPort Reference Linking.
• Cookies must be accepted for some features in ChemPort.

Adobe® Reader®: Version 5.0 or higher

Adobe Reader is needed to display PDF documents available via the CAS
web site and ChemPort.  Adobe Reader can be downloaded at
www.adobe.com.

Microsoft® Excel®: Excel 97, 2000, 2002, 2003, or 2007

Excel, in conjunction with panorama.xla, is needed for the Panorama
feature.  The panorama.xla add-in file is installed automatically during
SciFinder installation.

Excel is also needed for the Export CHEMCATS® data to Microsoft®

Excel® feature.

Discovery Studio™ Visualizer and ViewerLite

Discovery Studio™ visualization products from Accelrys are tools that
allow you to view 3D molecular models for structure results.

• DS Visualizer may be obtained from Accelrys at
www.accelrys.com/products/downloads/ds_visualizer/.

•  SciFinder is compatible with DS Visualizer up to version 1.5.
• ViewerLite is no longer supported by Accelrys, Inc. but, for a limited

time, may be downloaded free of charge by SciFinder customers.
ViewerLite is provided “AS IS”, without warranties of any kind.

A software patch is available that corrects the viewing of 3D models with
ViewerLite version 5.0.  After downloading and unzipping the patch, read
the MDMReadme.txt file for instructions.
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The Site Administrator for your organization has access to installation
information.  Please work with your Site Administrator to install SciFinder
2007.  Once it is installed properly, you can log on and begin searching.

To start SciFinder:

1. Double-click the SciFinder icon created during installation.  Or,
select Start > Programs > SciFinder 2007.

2. When the SciFinder splash screen displays, enter your login ID
and password.  Then click OK.

3. You are asked periodically to review the SciFinder License
Agreement.  Click Accept.

A “Message of the Day” window opens.  Click OK to proceed.

4. (First login only) Select the feature arrangement that fits your needs.

Your selection determines the display of items on the Main Toolbar
and Explore dialog box.  Click the blue “i” icon for details.

Starting
SciFinder
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When you are connected to CAS, the main SciFinder window
displays.  It contains the Main Menu, Main Toolbar, and New Task
dialog box.

The buttons that display on the Main Toolbar depend on the feature
arrangement (Traditional, Chemistry, Biology/Life Sciences) that you
selected.  The Traditional arrangement is shown here.

4. Click one of the four options from the New Task dialog box: Explore,
Locate, Browse, or Keep Me Posted.
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Explore Explore allows you to retrieve scientific information in the CAS
databases as well as the MEDLINE database.

The display of the Explore options varies depending on the feature
arrangement (Traditional, Chemistry, Biology/Life Sciences) that you
selected.  The Traditional arrangement is shown here.

Click the icon for the task you want to perform.  SciFinder prompts you
for the information to conduct your search.  For details about the
Explore features, see the SciFinder online Help.
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Locate allows you to quickly find a specific reference based on one or
more pieces of bibliographic information or a document identifier.  It also
lets you search for specific substances by using a name or CAS
Registry Number.

Click the icon for the task you want to perform.  SciFinder prompts you for
the appropriate information to conduct your search.  For details about the
Locate features, see the SciFinder online Help.

Locate
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Browse

Browse allows you to scan a list of nearly 2,000 key scientific journals
covered by the CAS databases.  You can view the tables of contents and
access full-text options for selected journals.

To view a table of contents, select a journal.  Then click View.  You may
also create a list of favorite journals.  Select one or more journals and
click Mark/Unmark Favorite.  A flag is placed next to the journal title.

For details about the Browse feature, see the SciFinder online Help.

Browse
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Keep Me Posted is a current-awareness tool that enables you to retrieve
the latest information on your research interests.

Keep Me Posted Now profiles may be created on the basis of the
following Explore tasks:

• Chemical Structure
• Nucleotide or Protein Sequence
• Research Topic
• Author Name
• Document Identifier
• Company Name/Organization

These profiles may include citation searches and Analyze or Refine steps.

 Simply click the Keep Me Posted Now icon in the bottom
 right corner of the SciFinder window.

Alternatively, profiles based on keywords, authors, CAS Registry
Numbers, and chemical structures, or a combination of these, may be
created manually.

SciFinder guides you through creating new current-awareness profiles,
editing existing profiles, and viewing results.

Results may be received daily, weekly, or monthly.  You may choose to
be alerted by e-mail when profiles are run.

For details about Keep Me Posted, see the SciFinder online Help.

Keep Me Posted
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SciFinder Online Help

Comprehensive Help files that include search tips, troubleshooting
information, and links to “how to” examples are provided within SciFinder.

To access the Help files, click the Help button located on the Main
Toolbar.  Or, select Help > SciFinder Help.

SciFinder Web Sites

For more information about SciFinder, visit www.cas.org.  SciFinder
resources provide easy-to-follow examples and tips to help make your
exploration with SciFinder more productive.

To quickly access these and other SciFinder resources, click the Internet
button on the Main Toolbar or select an Internet option from the Tools
menu.  Select the resource of interest, and click OK.

CAS Customer Care

If you have questions, need technical assistance, or have suggestions
concerning SciFinder, please use the e-mail feature within SciFinder.
Click the Contact button from the Main Toolbar or select File > Send
Message to CAS.

For assistance by telephone, Monday – Friday, 8:00 AM – 8:00 PM U.S.
Eastern time, contact CAS at:

800-753-4227 (toll-free in North America)
614-447-3700 (worldwide)

In Europe, the following countries have toll-free, direct access to CAS,
Monday – Friday, 6:00 AM – 8:00 PM U.S. Eastern time:

0800-7-1238 (from Belgium)
0800-90-3061 (from France)
0800-181-9365 (from Germany)
0800-89-6083 (from Switzerland)
0800-89-1590 (from UK)

SciFinder Help
and Resources
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